Plano de Operação não está sendo apresentado no Terminal Comboio

Título

Plano de operação não está sendo apresentado no comboio

 

Sintomas

Ao realizar abastecimentos via comboio não está solicitando o plano de operação.

 

Causa

O plano de operação não está incluído no perfil de exportação do Saaf Comboio.

 

Resolução

 - Acessar a ferramenta Saaf Comboio, opção cadastro/Questões X Perfil de exportação.

- Confirmar a opção Tabelas X Questões 

 

Verificar se existe cadastro do plano de operação:

  

 

 

Confirmar a opção Tabelas X Questões

 

 

Caso não exista realize a inclusão e após confirme.

 

Verificar se o perfil do usuário está habilitado para “Solicitar questões após abastecimento”

 

  

 

Esse artigo aplica-se

Inclusão do plano de operação na aplicação Saaf Comboio.


Atualizado em 19/08/2019
Este artigo foi útil?  
Agradecemos sua avaliação.